5.3.1.10 Práctica de laboratorio: Uso de la CLI del IOS con las tablas de direcciones MAC del switch Respuestas

Última actualización: julio 24, 2022

5.3.1.10 Práctica de laboratorio: Uso de la CLI del IOS con las tablas de direcciones MAC del switch (versión para el instructor)

Nota para el instructor: el color de fuente rojo o las partes resaltadas en gris indican texto que aparece en la copia del instructor solamente.

Topología

Tabla de direccionamiento

Dispositivo Interfaz Dirección IP Máscara de subred Gateway predeterminado
R1 G0/1 192.168.1.1 255.255.255.0 No aplicable
S1 VLAN 1 192.168.1.11 255.255.255.0 192.168.1.1
S2 VLAN 1 192.168.1.12 255.255.255.0 192.168.1.1
PC-A NIC 192.168.1.3 255.255.255.0 192.168.1.1
PC-B NIC 192.168.1.2 255.255.255.0 192.168.1.1

Objetivos

Parte 1: Armar y configurar la red

  • Tender el cableado de red de acuerdo con el diagrama de topología.
  • Configurar los dispositivos de red de acuerdo con la tabla de direccionamiento.

Parte 2: Examinar la tabla de direcciones MAC del switch

  • Utilizar los comandos show para observar el proceso para crear la tabla de direcciones MAC del switch.

Información básica/Situación

El propósito de un switch LAN de capa 2 es enviar tramas de Ethernet a dispositivos host en la red local. El switch registra las direcciones MAC del host que pueden verse en la red y asigna esas direcciones MAC a sus propios puertos del switch Ethernet. Este proceso se denomina “creación de la tabla de direcciones MAC”. Cuando un switch recibe una trama de una PC, examina las direcciones MAC de origen y destino de la trama. La dirección MAC de origen se registra y se asigna al puerto del switch de donde provino. Luego, se busca la dirección MAC de destino en la tabla de direcciones MAC. Si la dirección MAC de destino es una dirección conocida, entonces la trama se reenvía fuera del puerto del switch correspondiente de la dirección MAC. Si la dirección MAC es desconocida, entonces la trama se transmite fuera de todos los puertos del switch, excepto del que provino. Es importante observar y comprender la función de un switch y la forma en que entrega los datos en la red. La forma en que un switch actúa tiene consecuencias para los administradores de red cuya tarea es garantizar una comunicación de red segura y uniforme.

Los switches se utilizan para interconectar PC y entregar información a estas en las redes de área local. Los switches proporcionan las tramas de Ethernet a los dispositivos host identificados por las direcciones MAC de la tarjeta de interfaz de red.

En la parte 1, armará una topología de varios routers y varios switches con un enlace troncal que une los dos switches. En la parte 2, hará ping a diversos dispositivos y observará la forma en que los dos switches construyen las tablas de direcciones MAC.

Nota: los routers que se utilizan en las prácticas de laboratorio de CCNA son routers de servicios integrados (ISR, Integrated Services Routers) Cisco 1941 con Cisco IOS versión 15.2(4)M3 (imagen universalk9). Los switches que se utilizan son Cisco Catalyst 2960s con Cisco IOS versión 15.0(2) (imagen de lanbasek9). Pueden utilizarse otros routers, switches y versiones de Cisco IOS. Según el modelo y la versión de Cisco IOS, los comandos disponibles y los resultados obtenidos pueden diferir de los que se muestran en las prácticas de laboratorio. Consulte la tabla Resumen de interfaces del router que se encuentra al final de esta práctica de laboratorio para obtener los identificadores de interfaz correctos.

Nota: asegúrese de que los routers y los switches se hayan borrado y no tengan configuraciones de inicio. Si no está seguro, consulte con el instructor.

Nota para el instructor: consulte el Manual de prácticas de laboratorio para el instructor a fin de conocer los procedimientos para inicializar y volver a cargar los dispositivos.

Nota para el instructor: antes de iniciar la práctica de laboratorio, debe descargar el programa Wireshark e instalarlo en la PC-B. Wireshark se puede descargar de http://www.wireshark.org.

Recursos necesarios

  • 1 router (Cisco 1941 con Cisco IOS, versión 15.2(4)M3, imagen universal o similar)
  • 2 switches (Cisco 2960 con Cisco IOS, versión 15.0(2) [imagen lanbasek9 o comparable])
  • 2 PC (Windows 7, Vista o XP con un programa de emulación de terminal, por ejemplo, Tera Term)
  • Cables de consola para configurar los dispositivos Cisco IOS mediante los puertos de consola
  • Cables Ethernet, como se muestra en la topología.

Nota: las interfaces Fast Ethernet en los switches Cisco 2960 cuentan con detección automática, y se puede utilizar un cable directo de Ethernet entre los switches S1 y S2. Si utiliza otro modelo de switch Cisco, puede ser necesario usar un cable cruzado Ethernet.

Parte 1: Armar y configurar la red

Paso 1: Tender el cableado de red de acuerdo con la topología

Paso 2: Configurar los hosts de la PC

Paso 3: Inicializar y recargar los routers y switches según sea necesario

Paso 4: Configurar los parámetros básicos para cada switch

a. Configure el nombre del dispositivo como se muestra en la topología.

b. Configure la dirección IP y el gateway predeterminado como se indica en la tabla de direccionamiento.

c. Asigne cisco como la contraseña de consola y la contraseña de vty.

d. Asigne class como la contraseña de EXEC privilegiado.

Paso 5: Configurar los parámetros básicos del router

a. Desactive la búsqueda del DNS.

b. Configure la dirección IP del router como se indica en la tabla de direccionamiento.

c. Configure el nombre del dispositivo como se muestra en la topología.

d. Asigne cisco como la contraseña de consola y la contraseña de vty.

e. Asigne class como la contraseña de EXEC privilegiado.

Parte 2: Examinar la tabla de direcciones MAC del switch

A medida que los dispositivos de red inician la comunicación en la red, un switch aprende las direcciones MAC y crea la tabla de direcciones MAC.

Paso 1: Registrar las direcciones MAC del dispositivo de red

a. Abra el símbolo del sistema en la PC-A y la PC-B y escriba ipconfig /all. ¿Cuáles son las direcciones físicas del adaptador Ethernet?

Dirección MAC de la PC-A: ____________________________________
Dirección MAC de la PC-B: ____________________________________
Las respuestas varían.

b. Acceda al router R1 mediante el puerto de consola e introduzca el comando show interface G0/1. ¿Cuál es la dirección de hardware?

Dirección MAC Gigabit Ethernet 0/1 del R1: ______________________________________________
Las respuestas varían, pero en el resultado del ejemplo que se muestra a continuación, la dirección MAC G0/1 es 30f7.0da3.17c1.

R1# show interface G0/1
GigabitEthernet0/1 is up, line protocol is up
  Hardware is CN Gigabit Ethernet, address is 30f7.0da3.17c1 (bia 30f7.0da3.17c1)
  Internet address is 192.168.1.1/24
<output omitted>
R1#

c. Acceda a los switches S1 y S2 mediante el puerto de consola e introduzca el comando show interface F0/1 en cada switch. En la segunda línea del resultado del comando, ¿cuáles son las direcciones de hardware (o la dirección física [bia])?

Dirección MAC Fast Ethernet 0/1 del S1: _________________________
Dirección MAC Fast Ethernet 0/1 del S2: _________________________
Las respuestas varían, pero en el resultado del ejemplo que se muestra a continuación, la dirección MAC F0/1 del S1 es 0cd9.96d2.3d81 y la dirección MAC F0/1 del S1 es 0cd9.96d2.4581.

S1# show interface f0/1
FastEthernet0/1 is up, line protocol is up (connected)
  Hardware is Fast Ethernet, address is 0cd9.96d2.3d81 (bia 0cd9.96d2.3d81)
  MTU 1500 bytes, BW 100000 Kbit, DLY 100 usec,
<output omitted>
S1#

S2# show interface f0/1
FastEthernet0/1 is up, line protocol is up (connected)
  Hardware is Fast Ethernet, address is 0cd9.96d2.4581 (bia 0cd9.96d2.4581)
  MTU 1500 bytes, BW 100000 Kbit, DLY 100 usec,
<output omitted>
S2#

Paso 2: Visualizar la tabla de direcciones MAC del switch

Acceda al switch S2 mediante el puerto de consola y vea la tabla de direcciones MAC, antes y después de ejecutar pruebas de comunicación de red con ping.

a. Establezca una conexión de consola al S2 e ingrese al modo EXEC privilegiado.

b. En el modo EXEC privilegiado, escriba el comando show mac address-table y presione Entrar.

S2# show mac address-table

Aunque no se haya iniciado la comunicación de red a través de la red (es decir, sin uso de ping), es posible que el switch haya aprendido las direcciones MAC de su conexión a la PC y al otro switch.

¿Hay direcciones MAC registradas en la tabla de direcciones MAC?
_______________________________________________________
El switch puede tener una o más direcciones MAC en la tabla; según si los estudiantes introdujeron un comando ping, o no, cuando configuraron la red. Lo más probable es que el switch haya aprendido las direcciones MAC a través del puerto de switch F0/1 del S1. El switch registra varias direcciones MAC de hosts que aprendió a través de la conexión al otro switch en F0/1. 

S2# show mac address-table  
          Mac Address Table  
-------------------------------------------  
  
Vlan    Mac Address       Type        Ports  
----    -----------       --------    -----  
 All    0100.0ccc.cccc    STATIC      CPU  
 All    0100.0ccc.cccd    STATIC      CPU  
 All    0180.c200.0000    STATIC      CPU  
 All    0180.c200.0001    STATIC      CPU  
 All    0180.c200.0002    STATIC      CPU
 All    0180.c200.0003    STATIC      CPU  
 All    0180.c200.0004    STATIC      CPU  
 All    0180.c200.0005    STATIC      CPU  
 All    0180.c200.0006    STATIC      CPU  
 All    0180.c200.0007    STATIC      CPU  
 All    0180.c200.0008    STATIC      CPU  
 All    0180.c200.0009    STATIC      CPU  
 All    0180.c200.000a    STATIC      CPU  
 All    0180.c200.000b    STATIC      CPU  
 All    0180.c200.000c    STATIC      CPU  
 All    0180.c200.000d    STATIC      CPU  
 All    0180.c200.000e    STATIC      CPU  
 All    0180.c200.000f    STATIC      CPU  
 All    0180.c200.0010    STATIC      CPU  
 All    ffff.ffff.ffff    STATIC      CPU  
   1    0cd9.96d2.3d81    DYNAMIC     Fa0/1  
   1    1cc1.de91.c35d    DYNAMIC     Fa0/1  
Total Mac Addresses for this criterion: 22  
S2#

¿Qué direcciones MAC se registran en la tabla? ¿A qué puertos de switch están asignadas y a qué dispositivos pertenecen? Omita las direcciones MAC que corresponden a la CPU.
________________________________________________________
Puede haber varias direcciones MAC registradas en la tabla de direcciones MAC, en particular las direcciones MAC aprendidas a través del puerto de switch F0/1 del S1. En el resultado del ejemplo anterior, la dirección MAC F0/1 del S1 y la dirección MAC de la PC-A corresponden al F0/1 del S2.

Si anteriormente, en el paso 1, no registró direcciones MAC de los dispositivos de red, ¿cómo podría saber a qué dispositivos pertenecen las direcciones MAC utilizando solo el resultado del comando show mac address-table? ¿Esto funciona en todas las situaciones?
________________________________________________________
El resultado del comando show mac address-table muestra el puerto en el que se aprendió la dirección MAC. En la mayoría de los casos, esto identifica el dispositivo de red al que pertenece la dirección MAC, excepto en el caso de varias direcciones MAC asociadas al mismo puerto. Esto sucede cuando los switches están conectados a otros switches y registran todas las direcciones MAC para los dispositivos conectados al otro switch.

Paso 3: Borre la tabla de direcciones MAC del S2 y vuelva a visualizar la tabla de direcciones MAC.

a. En el modo EXEC privilegiado, escriba el comando clear mac address-table dynamic y presione Entrar.

S2# clear mac address-table dynamic

b. Vuelva a escribir rápidamente el comando show mac address-table. ¿La tabla de direcciones MAC contiene alguna dirección para VLAN 1? ¿Hay otras direcciones MAC en la lista?
______________________________________________________
No. Es muy probable que el estudiante descubra que la dirección MAC para el puerto de switch F0/1 del otro switch se reinsertó rápidamente en la tabla de direcciones MAC. 

S2# show mac address-table  
          Mac Address Table  
-------------------------------------------  
  
Vlan    Mac Address       Type        Ports  
----    -----------       --------    -----  
 All    0100.0ccc.cccc    STATIC      CPU  
 All    0100.0ccc.cccd    STATIC      CPU  
 All    0180.c200.0000    STATIC      CPU  
 All    0180.c200.0001    STATIC      CPU  
 All    0180.c200.0002    STATIC      CPU  
 All    0180.c200.0003    STATIC      CPU  
 All    0180.c200.0004    STATIC      CPU  
 All    0180.c200.0005    STATIC      CPU  
 All    0180.c200.0006    STATIC      CPU  
 All    0180.c200.0007    STATIC      CPU  
 All    0180.c200.0008    STATIC      CPU  
 All    0180.c200.0009    STATIC      CPU  
 All    0180.c200.000a    STATIC      CPU  
 All    0180.c200.000b    STATIC      CPU  
 All    0180.c200.000c    STATIC      CPU  
 All    0180.c200.000d    STATIC      CPU  
 All    0180.c200.000e    STATIC      CPU  
 All    0180.c200.000f    STATIC      CPU  
 All    0180.c200.0010    STATIC      CPU  
 All    ffff.ffff.ffff    STATIC      CPU  
   1    0cd9.96d2.3d81    DYNAMIC     Fa0/1  
Total Mac Addresses for this criterion: 21  
S2#

Espere 10 segundos, escriba el comando show mac address-table y presione Entrar. ¿Hay nuevas direcciones en la tabla de direcciones MAC? ___________________
Las respuestas varían. Es posible.

Paso 4: En la PC-B, haga ping a los dispositivos en la red y observe la tabla de direcciones MAC del switch.

a. En la PC-B, abra el símbolo del sistema y escriba arp -a. Sin incluir direcciones multicast o de broadcast, ¿cuántos pares de direcciones IP a MAC del dispositivo aprendió el ARP?
_______________________________________________________
Las respuestas varían. Es posible que la caché ARP no tenga ninguna entrada, o puede ser que tenga la asignación de direcciones IP del gateway a direcciones MAC. 

C:\Users\PC-B> arp -a  
Interface: 192.168.1.2 --- 0xb  
  Internet Address      Physical Address      Type  
  192.168.1.1           30-f7-0d-a3-17-c1     dynamic  
C:\Users\PC-B>

b. En el símbolo del sistema de la PC-B, haga ping al router/gateway R1, PC-A, S1 y S2. ¿Todos los dispositivos tuvieron respuestas exitosas? Si la respuesta es negativa, revise el cableado y las configuraciones IP.
_______________________________________________________
Si la red estaba conectada y configurada correctamente, la respuesta debería ser afirmativa.

c. En una conexión de consola al S2, introduzca el comando show mac address-table. ¿El switch agregó más direcciones MAC a la tabla de direcciones MAC? Si es así, ¿qué direcciones y dispositivos?
________________________________________________________
Es posible que solo se haya agregado una asignación de dirección MAC adicional a la tabla; lo más probable es que sea la dirección MAC de la PC-A.

S2# show mac address-table  
          Mac Address Table  
-------------------------------------------  
  
Vlan    Mac Address       Type        Ports  
----    -----------       --------    -----  
 All    0100.0ccc.cccc    STATIC      CPU  
 All    0100.0ccc.cccd    STATIC      CPU  
 All    0180.c200.0000    STATIC      CPU  
 All    0180.c200.0001    STATIC      CPU  
 All    0180.c200.0002    STATIC      CPU  
 All    0180.c200.0003    STATIC      CPU  
 All    0180.c200.0004    STATIC      CPU  
 All    0180.c200.0005    STATIC      CPU  
 All    0180.c200.0006    STATIC      CPU  
 All    0180.c200.0007    STATIC      CPU  
 All    0180.c200.0008    STATIC      CPU  
 All    0180.c200.0009    STATIC      CPU  
 All    0180.c200.000a    STATIC      CPU  
 All    0180.c200.000b    STATIC      CPU  
 All    0180.c200.000c    STATIC      CPU  
 All    0180.c200.000d    STATIC      CPU  
 All    0180.c200.000e    STATIC      CPU  
 All    0180.c200.000f    STATIC      CPU  
 All    0180 .c200.0010    STATIC      CPU  
 All    ffff.ffff.ffff    STATIC      CPU  
   1    0021.700c.050c    DYNAMIC     Fa0/18  
   1    0cd9.96d2.3d81    DYNAMIC     Fa0/1  
   1    0cd9.96d2.3dc0    DYNAMIC     Fa0/1  
   1    1cc1.de91.c35d    DYNAMIC     Fa0/1  
   1    30f7.0da3.17c1    DYNAMIC     Fa0/1  
Total Mac Addresses for this criterion: 25  
S2#

En la PC-B, abra el símbolo del sistema y vuelva a escribir arp -a. ¿La caché ARP de la PC-B tiene entradas adicionales para todos los dispositivos de red a los que se enviaron pings?
________________________________________________________
Las respuestas pueden variar, pero la caché ARP en la PC-B debería tener más entradas.

C:\Users\PC-B> arp -a  
Interface: 192.168.1.2 --- 0xb  
  Internet Address      Physical Address      Type  
  192.168.1.1           30-f7-0d-a3-17-c1     dynamic  
  192.168.1.3           1c-c1-de-91-c3-5d     dynamic  
  192.168.1.11          0c-d9-96-d2-3d-c0     dynamic  
  192.168.1.12          0c-d9-96-d2-45-c0     dynamic  
C:\Users\PC-B>

Reflexión

En las redes Ethernet, los datos se entregan a los dispositivos por medio de las direcciones MAC. Para que esto suceda, los switches y las PC crean cachés ARP y tablas de direcciones MAC en forma dinámica. Con solo algunas PC en la red, este proceso parece bastante fácil. ¿Cuáles podrían ser algunos de los desafíos en las redes más grandes?
________________________________________________________
Los broadcasts ARP podrían causar tormentas de broadcast. Dado que las tablas MAC de ARP y de los switches no pueden autenticar ni validar las direcciones IP para las direcciones MAC, sería fácil suplantar un dispositivo en la red.

Tabla de resumen de interfaces del router

Resumen de interfaces del router
Modelo de router Interfaz Ethernet #1 Interfaz Ethernet #2 Interfaz serial #1 Interfaz serial #2
1800 Fast Ethernet 0/0 (F0/0) Fast Ethernet 0/1 (F0/1) Serial 0/0/0 (S0/0/0) Serial 0/0/1 (S0/0/1)
1900 Gigabit Ethernet 0/0 (G0/0) Gigabit Ethernet 0/1 (G0/1) Serial 0/0/0 (S0/0/0) Serial 0/0/1 (S0/0/1)
2801 Fast Ethernet 0/0 (F0/0) Fast Ethernet 0/1 (F0/1) Serial 0/1/0 (S0/1/0) Serial 0/1/1 (S0/1/1)
2811 Fast Ethernet 0/0 (F0/0) Fast Ethernet 0/1 (F0/1) Serial 0/0/0 (S0/0/0) Serial 0/0/1 (S0/0/1)
2900 Gigabit Ethernet 0/0 (G0/0) Gigabit Ethernet 0/1 (G0/1) Serial 0/0/0 (S0/0/0) Serial 0/0/1 (S0/0/1)
Nota: para conocer la configuración del router, observe las interfaces a fin de identificar el tipo de router y cuántas interfaces tiene. No existe una forma eficaz de confeccionar una lista de todas las combinaciones de configuraciones para cada clase de router. En esta tabla, se incluyen los identificadores para las posibles combinaciones de interfaces Ethernet y seriales en el dispositivo. En esta tabla, no se incluye ningún otro tipo de interfaz, si bien puede hacer interfaces de otro tipo en un router determinado. La interfaz BRI ISDN es un ejemplo. La cadena entre paréntesis es la abreviatura legal que se puede utilizar en los comandos de Cisco IOS para representar la interfaz.

Configuraciones de dispositivos

Router R1 

R1#show running-config
Building configuration...

Current configuration : 1128 bytes
!
version 15.2
service timestamps debug datetime msec
service timestamps log datetime msec
no service password-encryption
!
hostname R1
!
boot-start-marker
boot-end-marker
!
!
!
no aaa new-model
!
no ipv6 cef
!
!
!
!
!
ip cef
multilink bundle-name authenticated
!
!
!
!
!
!
!
!
!
!
interface Embedded-Service-Engine0/0
no ip address
shutdown
!
interface GigabitEthernet0/0
no ip address
shutdown
duplex auto
speed auto
!
interface GigabitEthernet0/1
ip address 192.168.1.1 255.255.255.0
duplex auto
speed auto
!
interface Serial0/0/0
no ip address
shutdown
clock rate 2000000
!
interface Serial0/0/1
no ip address
shutdown
clock rate 2000000
!
ip forward-protocol nd
!
no ip http server
no ip http secure-server
!
!
!
!
!
control-plane
!
!
!
line con 0
line aux 0
line 2
no activation-character
no exec
transport preferred none
transport input all
transport output pad telnet rlogin lapb-ta mop udptn v120 ssh
stopbits 1
line vty 0 4
login
transport input all
!
scheduler allocate 20000 1000
!
end

Switch S1

S1#show running-config
Building configuration...

Current configuration : 1355 bytes
!
version 12.2
no service pad
service timestamps debug datetime msec
service timestamps log datetime msec
no service password-encryption
!
hostname S1
!
boot-start-marker
boot-end-marker
!
enable secret 4 06YFDUHH61wAE/kLkDq9BGho1QM5EnRtoyr8cHAUg.2
!
!
!
no aaa new-model
system mtu routing 1500
!
!
!
!
!
!
!
!
spanning-tree mode pvst
spanning-tree extend system-id
!
vlan internal allocation policy ascending
!
!
!
interface FastEthernet0/1
!
interface FastEthernet0/2
!
interface FastEthernet0/3
!
interface FastEthernet0/4
!
interface FastEthernet0/5
!
interface FastEthernet0/6
!
interface FastEthernet0/7
!
interface FastEthernet0/8
!
interface FastEthernet0/9
!
interface FastEthernet0/10
!
interface FastEthernet0/11
!
interface FastEthernet0/12
!
interface FastEthernet0/13
!
interface FastEthernet0/14
!
interface FastEthernet0/15
!
interface FastEthernet0/16
!
interface FastEthernet0/17
!
interface FastEthernet0/18
!
interface FastEthernet0/19
!
interface FastEthernet0/20
!
interface FastEthernet0/21
!
interface FastEthernet0/22
!
interface FastEthernet0/23
!
interface FastEthernet0/24
!
interface GigabitEthernet0/1
!
interface GigabitEthernet0/2
!
interface Vlan1
ip address 192.168.1.11 255.255.255.0
!
ip default-gateway 192.168.1.1
ip http server
ip http secure-server
!
line con 0
line vty 0 4
password cisco
login
line vty 5 15
login
!
end

Switch S2

S2#show running-config
Building configuration...

Current configuration : 1355 bytes
!
version 12.2
no service pad
service timestamps debug datetime msec
service timestamps log datetime msec
no service password-encryption
!
hostname S2
!
boot-start-marker
boot-end-marker
!
enable secret 4 06YFDUHH61wAE/kLkDq9BGho1QM5EnRtoyr8cHAUg.2
!
!
!
no aaa new-model
system mtu routing 1500
!
!
!
!
!
!
!
spanning-tree mode pvst
spanning-tree extend system-id
!
vlan internal allocation policy ascending
!
!
!
interface FastEthernet0/1
!
interface FastEthernet0/2
!
interface FastEthernet0/3
!
interface FastEthernet0/4
!
interface FastEthernet0/5
!
interface FastEthernet0/6
!
interface FastEthernet0/7
!
interface FastEthernet0/8
!
interface FastEthernet0/9
!
interface FastEthernet0/10
!
interface FastEthernet0/11
!
interface FastEthernet0/12
!
interface FastEthernet0/13
!
interface FastEthernet0/14
!
interface FastEthernet0/15
!
interface FastEthernet0/16
!
interface FastEthernet0/17
!
interface FastEthernet0/18
!
interface FastEthernet0/19
!
interface FastEthernet0/20
!
interface FastEthernet0/21
!
interface FastEthernet0/22
!
interface FastEthernet0/23
!
interface FastEthernet0/24
!
interface GigabitEthernet0/1
!
interface GigabitEthernet0/2
!
interface Vlan1
ip address 192.168.1.12 255.255.255.0
!
ip default-gateway 192.168.1.1
ip http server
ip http secure-server
!
line con 0
line vty 0 4
password cisco
login
line vty 5 15
login
!
end
Subscribe
Notify of
guest

0 Comments
Inline Feedbacks
View all comments
0
¿Tienes otra pregunta? Por favor comentax
()
x